[设为首页] [加入收藏]
您现在的位置:主页 > 118kj开奖直播现场 >

当前你的IE版本过低不支持打开活动页面请使用IE100版本或更换其

[时间:2019-10-06 17:34来源:未知作者:admin浏览:]

  当前你的IE版本过低,不支持打开活动页面,请使用IE10.0版本或更换其他浏览器. 什么意思?

  当前你的IE版本过低,不支持打开活动页面,请使用IE10.0版本或更换其他浏览器. 什么意思?

  想参加一个比赛,,可是打不开网址,www.662772.com諛馳豪測桶妦繫砩佷ˋ,总是会出现版本太低怎么解决?求大神帮忙...

  可选中1个或多个下面的关键词,搜索相关资料。也可直接点“搜索资料”搜索整个问题。

  展开全部Flash版本过低就会导致很多功能不能正常使用,所以要进行把Flash更新到最新版本的。点开始菜单,选择控制面板程序,再打开Flash Player的图标,小鱼儿主页,是第二个位置的图标。打开之后点开高级选项卡,然后点立即更新就可以了。

  还有一种比较简便的方法就是打开在腾讯电脑管家,在软件管理里面搜索Flash然后就可以安装升级了。

网站首页www.118sm.com118论坛王中王论坛www5059o9com49491金虎六肖稳中118kj开奖直播现场0246.cx